FAQ новичку! или Добро пожаловать на Lancer X!

Форум Lancer X Клуб

F.A.Q. LancerX.ru

Mitsubishi Lancer X. Все о Мицубиси Лансер 10
Тюнинг и ремонт Лансер 10. Форум автовладельце Lancer X. Клуб Лансер
Lancer X Club
FAQ Lancer XFAQ по Lancer X Клубные скидкиКЛУБНЫЕ Скидки ПрофильПрофиль ПользователиПользователи
Мой Гараж FAQПравила форума Личные сообщенияЛичные сообщения ГруппыГруппы
Мы ВКонтактеМы ВКонтакте FAQПомощь по форуму Комментарии к вашей репутацииРепутация ПоискПоиск
Мы в FacebookМы в Facebook РегистрацияРегистрация ВходВход  
Лансер Клуб вКонтакте Лансер Клуб в FaceBook Лансер Клуб в Twitter Лансер Клуб в YouTube Лансер Клуб в Google+
Service Mitsubishi by Zygard

Аида

Интернет на WinCE-магнитоле через USB-модем (отчет)

На страницу Пред.  1, 2, 3 ... 23, 24, 25  

Начать новую тему   Ответить на тему    Список форумов Mitsubishi Lancer X. Все о Мицубиси Лансер 10 -> Автозвук для Mitsubishi Lancer X
Предыдущая тема :: Следующая тема  
Автор Сообщение
xixik

Гость


Зодиак: Близнецы
Зарегистрирован: 25.06.2015
Сообщения: 1


Благодарностей: 0


СообщениеДобавлено: Чт Июн 25, 2015 12:44 am    Заголовок сообщения:
Ответить с цитатой

Привет всем )) наткнулся на тему в инете и хотел спросить:

Не было ли у кого нить такой проблемы что перестали работать боковые кнопки на самой магнитоле. Допустим "navi" и "dvd" которые стоят вместе.
Просто так же пробовал подключить свисток из комплекта, по инструкции запустил Тотала, запустил explorer, экран моргнул и опять появилась штатная оболочка. Тока не какие кнопки не работали на экране, звука не было все прям глухо.
Нажал кнопочку ресет. Загрузилась, настроил все. Все работает кроме 2х боковых кнопок нави и двд. Может кто в курсе где они могут быть прописаны в винде? Может какое действие по нажатию слетело?
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Андрей56рус

Гость


Зодиак: Лев
Зарегистрирован: 16.06.2015
Сообщения: 3
Откуда: Оренбург

Благодарностей: 0


СообщениеДобавлено: Ср Дек 16, 2015 8:38 pm    Заголовок сообщения:
Ответить с цитатой

Всем привет!
У меня конфликт портов в wince6.0
Инструкция действительно хорошая, детальная и толковая!
Настраивал хайвей 1550 от мегафона, разлоченный под мтс, примерно полгода назад, на ГУ Интро 7770. Все работало. Предположительно из-за использования ломанного навител 9.1.0.7713 неожиданно обнулились все настройки инета в реестре wince6.0, даже все dualup-соединения исчезли. Начал настройку заново сначала(по инструкции первого поста). Модем как обычно садится на сом6, при первом запуске соединяется с инетом, всё норм. Но после перезагрузки ГУ, навител не видит спутники, по идее gps-антенна должна быть на сом1, но нет, автонастойка gps в навителе находит антенну на сом8 и после этого модем не работает (ошибка, порт недоступен).
Знатоки!!! Как мне правильно расставить порты для антенны и модема (чтоб без конфликтов), расписав их по реестру win ce 6.0 ?
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Андрей В20150

Гость


Зодиак: Водолей
Зарегистрирован: 28.12.2015
Сообщения: 1


Благодарностей: 0


СообщениеДобавлено: Пн Дек 28, 2015 1:52 pm    Заголовок сообщения:
Ответить с цитатой

Добрый день!Беспокою вас из Сочи.Нашел ваш отчет.Супер просто.Скачал вашу ТС но к сажалению не могу на ней запустить кнопку старт. Не работает справа курсор вниз.Может что то не так делаю?С уважением!Андрей Сочи
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail
Андрей 8

Гость


Зодиак: Скорпион
Зарегистрирован: 20.06.2016
Сообщения: 1
Откуда: Г.ВЕСЬЕГОНСК

Благодарностей: 0


СообщениеДобавлено: Пн Июн 20, 2016 8:34 pm    Заголовок сообщения:
Ответить с цитатой

всем с добрым вечером .Статья отличная , думал все сделаю тотал командер поставил интерфейс выходит , а а нижней панелинет ,нет кнопки старт, магнитола название 2 din DVD GPS навигация авто-радио Bluetooth для Hyundai Starex гранд H1 i800 iLoad iMax 2007 - 2013.Посоветуйте что-нибудь. Sad
_________________
люблю заниматься с машинами.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Astaroth

Гость


Зодиак: Дева
Зарегистрирован: 18.05.2017
Сообщения: 1
Откуда: BELARUS

Благодарностей: 0


СообщениеДобавлено: Чт Май 18, 2017 10:02 pm    Заголовок сообщения: AVC-6400
Ответить с цитатой

Привет. При подключении разлоченного модема e-1550 никаких драйверов магнитола не просила, ввел APN, пароль и *99#. Регистрация в сети прошла судя по индикатору модема и загоревшемуся значку 3G на оболочке магнитолы. Но, онлайн сервисы в навитэл не появились и опера не открывает страницы, пишет нет соединения. Зашёл в winCE6(Китай) , в подключения, мой модем там определен как 3G wireless modem. Попытался зайти в настройки - выскочила строка IP адреса и маски сети, вбил вручную для своего оператора - ничегошеньки не поменялось. Как не выходило так и не выходит. Создал новое подключение, с настройками как у автора - при подключении пишет порт занят (перевел с китайского). Устал биться уже головой о стену, ничего не выходит(
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Начать новую тему   Ответить на тему    Список форумов Mitsubishi Lancer X. Все о Мицубиси Лансер 10 -> Автозвук для Mitsubishi Lancer X Часовой пояс: GMT + 3
На страницу Пред.  1, 2, 3 ... 23, 24, 25
Страница 25 из 25

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах





Protected by StopForumSpam
Системное администрирование: mega-net.ru