Проблема с переключением рычага МКП

Проблемы связанные с трансмиссией. (КПП, кардан 4WD, редуктор, сцепление)
Сообщение
Автор
Аватара пользователя
Megas
Любопытный Лансеровод
Сообщения: 60
Зарегистрирован: Пт май 02, 2008 4:26 pm
Город: Красноярск

#31 Сообщение Megas » Вт июл 29, 2008 5:57 pm

Пробег 6200км, задняя плохо включается. В остальном все гут.... Вопрос к спецам, а разве есть на задней передаче синхронизатор? Если его нет то не стоит ожидать что передачи будут включаться без проблем.
Lancer X 2.0 MT

AIRONIN
Мозг LancerX
Сообщения: 2197
Зарегистрирован: Вс июл 13, 2008 8:17 am
Зодиак: Весы

#32 Сообщение AIRONIN » Пн авг 04, 2008 8:00 pm

при перключен на третью отпускаю ручку на сек. в нейтр. перестал 5- ю втыкать вместо 3-й

Mr.Black
Вероятный Лансеровод
Сообщения: 5
Зарегистрирован: Пн ноя 17, 2008 8:20 pm

#33 Сообщение Mr.Black » Пн ноя 17, 2008 8:49 pm

Помогите советом! Взял 3 недели назад сдуру 1,5 MT (она оказывается несинхронная - вот и отличие от 2,0 MT), так коробка жестко переключается, при переключении внутри щелкает и даже раз 5 уже выбивало и первую и заднюю передачу! Приехал по гарантийному, а мне говорят, что все в порядке и все так быть и должно (при них не выбивало): попробовал у еще одной продажной машины - примерно тоже самое, но работает лучше! Не знаю, что делать!!!

Аватара пользователя
Vladimir42
Мозг LancerX
Сообщения: 1257
Зарегистрирован: Вс окт 26, 2008 6:39 pm
1
Город: кемерово

#34 Сообщение Vladimir42 » Вт ноя 18, 2008 12:03 pm

Мое мнение, что не должна коробка испортиться от переключения на 1 передчу вниз.. Тогда как же торможение коробкой, оно ведь её не портит. В Вашем случае ещё сцепление наверняка за счет трения какую-то нагрузку переняло на себя, так что нормально всё. А люфт этот, может, и раньше был, просто внимание не обращали, потом после этого случая обратили внимание на коробку и на тебе... Время покажет, я думаю, ничего страшного..
[ ссылка на изображение ]
Забанил сам себя! Терминатор!

Аватара пользователя
QUATTRO
Мозг LancerX
Сообщения: 1437
Зарегистрирован: Чт фев 05, 2009 12:43 pm
Город: Москва, М.О.

#35 Сообщение QUATTRO » Вт июл 07, 2009 3:17 pm

Парни у кого-нибудь с задней есть праблемы???? А то плохо включается. Иногда со второго раза даже не включается.
2,0л МКПП

Alfred-45
Любопытный Лансеровод
Сообщения: 61
Зарегистрирован: Вт авг 26, 2008 6:58 pm
Город: Москва

#36 Сообщение Alfred-45 » Ср июл 08, 2009 5:52 pm

QUATTRO писал(а):Парни у кого-нибудь с задней есть праблемы???? А то плохо включается. Иногда со второго раза даже не включается.
2,0л МКПП
У меня тоже раз на раз неприходиться (1,8) :(

Аватара пользователя
hakimus
Любопытный Лансеровод
Сообщения: 247
Зарегистрирован: Вс июн 21, 2009 5:57 pm
Город: 61-93-177
Зодиак: Рак

#37 Сообщение hakimus » Ср июл 08, 2009 8:55 pm

QUATTRO
Забей, это не баг, это фича :D Та же самая фигня, но после 3000 где-то почётче стало.
Суров, но справедлив.

Lex@
Любопытный Лансеровод
Сообщения: 49
Зарегистрирован: Чт мар 20, 2008 8:40 am

#38 Сообщение Lex@ » Чт июл 09, 2009 12:28 pm

есть иногда проблемы с задней, но в остальном все оке.
пробег 20 000
S26 RED =)

Аватара пользователя
Andres
Любопытный Лансеровод
Сообщения: 173
Зарегистрирован: Вт дек 16, 2008 11:11 pm
Город: Иваново

#39 Сообщение Andres » Ср июл 15, 2009 2:50 pm

незнаю мне хоть убей на нравится как первая включается.толи это синхронизатор ее постоянно тормозит.но не влетает она как должна томагко и четко!!! и задняя тихо из 10 раз один включится в остальном всегда со звучком каким то!!!! :evil: вообще 10 лансер честно говоря начинает расстраивать неожидал такого никак тем более от заслуженного японского качества.как было мое мнение что немцы самые пиз...е так оно похоже и останется!

Аватара пользователя
Averoniх
Любопытный Лансеровод
Сообщения: 60
Зарегистрирован: Вт апр 01, 2008 4:26 pm
Город: Липецк

#40 Сообщение Averoniх » Пн окт 05, 2009 7:39 pm

Ну не знаю, до 3000 были тоже траблы с включением задней (1.8 МКПП), затем коробка притерлась, траблы пропали... Сейчас иногда пробивает трабл - при переходе с 1 на 2, толи от того что сцепление иногда не выжимаю до конца - происходит хруст шестренок... В остальном на коробку не жалуюсь...
1.8 Invite MT (S21) Черный мика
[ ссылка на изображение ]

Аватара пользователя
Алексей76
Мозг LancerX
Сообщения: 1239
Зарегистрирован: Вс окт 07, 2007 8:39 pm

#41 Сообщение Алексей76 » Ср окт 14, 2009 8:15 pm

Насчет задней: в сборках 2007 г. синхронизатор как таковой отсутсвовал: вот от чего задняя так втыкается.
Ничего с пробегом НЕ изменится..

Аватара пользователя
Alex-aat
Продвинутый Лансеровод
Сообщения: 292
Зарегистрирован: Чт авг 27, 2009 10:32 am
Город: Ростов-на-Дону
Зодиак: Дева

#42 Сообщение Alex-aat » Ср окт 14, 2009 8:43 pm

так и есть пробег 32000
Никогда не бойся делать то, что ты не умеешь. Помни, ковчег был построен любителем. Профессионалы строили «Титаник».
Lancer X 2.4 5MT 4WD +++

Аватара пользователя
ale210583
Продвинутый Лансеровод
Сообщения: 473
Зарегистрирован: Ср дек 24, 2008 12:53 pm
Зодиак: Близнецы

#43 Сообщение ale210583 » Сб ноя 14, 2009 10:48 am

У меня 1,5 механика. Пробег уже более 10000, но первая включается то же с трудом. Бывает стоишь на светофоре, включаешь первую, она на половину хода втыкается, а дальше не идет. Со второй попытки все нормально.

AIRONIN
Мозг LancerX
Сообщения: 2197
Зарегистрирован: Вс июл 13, 2008 8:17 am
Зодиак: Весы

#44 Сообщение AIRONIN » Сб ноя 14, 2009 11:17 am

А не заведенной как включается?

xxxdenxxx
Любопытный Лансеровод
Сообщения: 44
Зарегистрирован: Вс ноя 15, 2009 8:52 pm

#45 Сообщение xxxdenxxx » Вс ноя 15, 2009 9:02 pm

ale210583 у меня также как у тебя, пробег 10т.км., с нове такая фигня с первой передачей и с пробегом ничего не изменилось. Начинаешь включать первую и на середине хода, как будто чтото мешает и дальше идет очень туго.
AIRONIN лично у меня на незаведенной машине 1 включается хорошо.
И еще в последнее время начал замечать, что 2 передача включается с хрустом. С остальными все нормально.

Вернуться в «Трансмиссия»