садится аккумулятор. сигнализация ли? симптомы:

Проблемы связанные с электрикой. (проводка, БК, кнопки, датчики, блоки управления, реле)
Сообщение
Автор
Аватара пользователя
DEL
Продвинутый Лансеровод
Сообщения: 346
Зарегистрирован: Чт июл 21, 2011 3:00 pm
Город: москва ЮАО
Зодиак: Рак

садится аккумулятор. сигнализация ли? симптомы:

#1 Непрочитанное сообщение DEL » Пн дек 10, 2012 4:59 pm

Доброго дня одноклубни!

вот сьездил в отпуск на недельку и по приезду мой верный конь подвел меня впервые...
полностью, т.е. СОВСЕМ в ноль сел аккумулятор, сигналка не отзывалась.
благо дело машина была на складе и там нашелся запасной акк, прикурили и все ок.
поставил машину на выходные...
чувстовал что что-то не так но надеялся на лучшее.. на всякий случий в воскресенье днем завел на 2мин машинку. завелась с натягом...
закрались нехорошие подозрения. и... сегодня с утра... пол оборота стертера и все... при повороте ключа что-то постоянно щелкает-кликает слева от руля и моргают фары ближнего света на издыхании в пол накала.

вот теперь в раздумьях что может быть?...

первым делал думал моя "музыка", но точно знаю что через 20мин машина сама все вырубает, значит дело в том что стоит перед защитой...

тут вспоминаю что последнее время брелок на сигналке глючил: при постановке на охрану иконка-замочек моргает пытается закрыться но так и не закрывается, машина ставится на сикналку и все ок.
+ сегодняшние симптомы с морганием фар (никогда таких чудес небыло) и щелканьем-клацанье слева от руля

господа подсвкажите куда копать к кому бежать?
с сигналкой уже проконсультировался с кевином, говорит вези будем снимать-смотреть-ставить... в общем не очень бюджетно выходит... хотя может и к лучшему, выкинуть говно-старлайн и активировать штатную...

может есть еще какие мысли?

П.С. сигналка StarLine А61 dialog ставилась при покупке машины долером

Аватара пользователя
XIMIKATOR
Модератор технического раздела
Модератор технического раздела
Сообщения: 5016
Зарегистрирован: Вт ноя 25, 2008 6:26 pm
Город: Московская Область
Поблагодарили: 1 раз

#2 Непрочитанное сообщение XIMIKATOR » Пн дек 10, 2012 6:33 pm

моргание приборки и фар это лишь последствия севшего аккума - не обращай внимания
заряжай акб и путём выдёргивания предохранителей и Ампирметра ищи ктто кушает ток

Аватара пользователя
DEL
Продвинутый Лансеровод
Сообщения: 346
Зарегистрирован: Чт июл 21, 2011 3:00 pm
Город: москва ЮАО
Зодиак: Рак

#3 Непрочитанное сообщение DEL » Пн дек 10, 2012 8:35 pm

седня весь шайтан карписи отрубил завтра глянем...

joryancheg
Любопытный Лансеровод
Сообщения: 208
Зарегистрирован: Ср апр 18, 2012 11:04 am
Город: Казань
Зодиак: Телец

#4 Непрочитанное сообщение joryancheg » Вт дек 18, 2012 12:02 pm

аналогичная ситуация,
ток акума уходит куда-то, т.е. при выключенных всех потребителях отток заряда 0,83мА/h
кстати сига тоже старлайн (A91), хотя год стоит уже и проблем не было,
отключал всё что только можно, саб,усилок, майфун - ток уходит.

kevin
Участник партнерской программы
Сообщения: 4067
Зарегистрирован: Пн июл 14, 2008 11:43 am
Город: www.block-s.ru
Поблагодарили: 1 раз
Зодиак: Козерог

#5 Непрочитанное сообщение kevin » Вт дек 18, 2012 1:42 pm

Проверяется не так. Включаем амперметр и начинаем по одному вынимат предохранителя, сначала под капотом, затем в салоне.
HTTPS://BLOCK.MOSCOW
Плановое и регламентное ТО, ГАРАНТИЙНЫХ МАШИН
Слесарный и кузовной ремонт
Активация скрытых функций>>
Телефон +7 (499) 3-222-876
Страхование АЛЬФА, диагностические карты.
Установочный центр StarLine, Pandora. Автозапуск без ключа в машине!

Аватара пользователя
DEL
Продвинутый Лансеровод
Сообщения: 346
Зарегистрирован: Чт июл 21, 2011 3:00 pm
Город: москва ЮАО
Зодиак: Рак

#6 Непрочитанное сообщение DEL » Вт дек 18, 2012 1:46 pm

решение найдено, зря грешил на сигналку, все было от криво подключенного карписи.

stigler
Вероятный Лансеровод
Сообщения: 1
Зарегистрирован: Ср дек 19, 2012 9:50 am

#7 Непрочитанное сообщение stigler » Ср дек 19, 2012 11:27 am

т.к. сообщений у меня менее 10
а проблема есть,поэтому отпишу здесь похожий вопрос!

родной акб с 2008года, 1.8 МТ, выпуск середина 2008
-30 стояла 5 дней, жукжукжук - затрещала - кароче не завелась
притащили тёщу ( этакое пусковое устройство типа зарядника кто не в теме )
1. вариант + на + , - на -
2. вариант + на +, - на крюк
3. вариант + на +, - на крюк, клемма с минуса скинута
во всех вариантах при подключении появился звук под капотом,
какойто треск толи в эбу, толи в сигналке, гул где-то сзади, похожий на гул в вазе 2110 у бензанасоса
ЗАЖИГАНИЕ ВКЛЮЧЕНО САМО
итог - не завелась, пожужжала вроде, и при какомто варианте вообще только треск
вопросы
1. шозафигня? ( у пускового + и - не путали, сига старлайн А8 )
2. акб полюбому пора менять?( 1.27 доливал, зарядку или не берёт или заряжен был полностью)какой брать? 65Ам.ч.? а другие параметры?

Аватара пользователя
MobileMan
Домовой Lancer X
Домовой Lancer X
Сообщения: 10640
Зарегистрирован: Чт дек 23, 2010 6:24 pm
Город: Зел. АО Москва
Поблагодарили: 5 раз
Зодиак: Овен

#8 Непрочитанное сообщение MobileMan » Ср дек 19, 2012 11:43 am

stigler писал(а):)какой брать? 65Ам.ч.? а другие параметры?
здесь посмотрите http://forum.lancerx.ru/viewtopic.php?t=19854&start
Изображение

GREY SHARK
Вероятный Лансеровод
Сообщения: 9
Зарегистрирован: Сб янв 18, 2014 2:34 pm
Город: Каменск-Уральский
Зодиак: Дева

#9 Непрочитанное сообщение GREY SHARK » Сб янв 18, 2014 3:48 pm

Всем кто читает- ДОБРЫЙ ДЕНЬ.У меня тоже проблема с разрядкой акб.На СТО сказали,что электрика в порядке,отцепили все что можно,а амперметр показывает 0,44.Говорят,что дело в штатной сигналке,но к Офицалам ехатьдалеко и дорого.ПОДСКАЖИТЕ ЧТО МОЖНО СДЕЛАТЬ И ПОЧЕМУ ИМЕННО ШТАТНАЯ СИГНАЛКА ТЯНЕТ С АКБ?
GREY SHARK

Аватара пользователя
Nio
Опытный Лансеровод
Сообщения: 715
Зарегистрирован: Чт янв 15, 2009 7:02 pm
Город: Екатеринбург
Зодиак: Дева

#10 Непрочитанное сообщение Nio » Вт фев 18, 2014 12:35 pm

GREY SHARK писал(а):Говорят,что дело в штатной сигналке
GREY SHARK, Кто тебе такое сказал? :)

GREY SHARK
Вероятный Лансеровод
Сообщения: 9
Зарегистрирован: Сб янв 18, 2014 2:34 pm
Город: Каменск-Уральский
Зодиак: Дева

#11 Непрочитанное сообщение GREY SHARK » Вт фев 18, 2014 11:49 pm

Вау,Ден мне нашел в настройках неполадки....
У меня оказывается было отключено в настройках выключение всей электроники через 30 минут.
GREY SHARK

Аватара пользователя
MobileMan
Домовой Lancer X
Домовой Lancer X
Сообщения: 10640
Зарегистрирован: Чт дек 23, 2010 6:24 pm
Город: Зел. АО Москва
Поблагодарили: 5 раз
Зодиак: Овен

#12 Непрочитанное сообщение MobileMan » Ср фев 19, 2014 12:11 am

GREY SHARK
Не совсем понятно ... Вы не первый владелец авто ? Видимо до вас уже кто-то "ковырялся" в электронике.
Изображение

Сергей Попов
Опытный Лансеровод
Сообщения: 521
Зарегистрирован: Вс апр 10, 2011 9:58 pm
Город: Грязи Липецкая область
Зодиак: Рак

#13 Непрочитанное сообщение Сергей Попов » Сб мар 08, 2014 9:04 am

Подскажите, какой поставить выключатель в салоне, чтобы отключать АБ. Постоянно разряд идет от сабвуфера. Или кнопку отключения сабвуфера где нибудь на торпеде чтобы вписалась в интерьер. Благо заглушек под кнопки по салону много. Не охотно каждый раз на ночь снимать минусовую клемму!

vetik
Любопытный Лансеровод
Сообщения: 72
Зарегистрирован: Ср апр 02, 2014 9:28 am
Город: Киев
Зодиак: Дева

#14 Непрочитанное сообщение vetik » Вс апр 06, 2014 9:37 am

Сергей Попов писал(а): ... каждый раз на ночь снимать минусовую клемму!
Так делать нельзя,обнуляются все настройки автомобиля,двигателя, коробки.Проще предохранитель на саб вынять и поглядеть причина в нём или нет.

RaWin
Вероятный Лансеровод
Сообщения: 10
Зарегистрирован: Пн апр 28, 2014 6:23 am
Поблагодарили: 1 раз
Зодиак: Стрелец

#15 Непрочитанное сообщение RaWin » Пн апр 28, 2014 6:42 am

Похожая проблема.

Недавно купил у бережливого хозяина свой Lancer. Через 1,5 тыс заметил, что двигатель запускается с трудом, бывает, что при повороте ключа в положение запуска стартера ничего не происходит (никаких щелчков, а может я просто не слышу). Но в это же время если резко поворачивать ключ не дожидаясь пока лампочки компьютера пропищат проверку - стартер делает "жжжжик" на половину оборота и все. Если машинка постоит некоторое время, заводится.

Грешил на аккум, от прежнего владельца (был дедок, зимой не ездил вообще) стояла еще штатная батарея. Проверил аккум, он оказался разряжен. Зарядил, поездил некоторое время нормально, через некоторое время ситуация повторилась.

Подумал, может аккум из-за старости не берет заряд и поменял его на новую батарею в Цефее (челябинск). Поездил немного и снова аккум разряжен (проверял по напряжению аккума снятого с машины). Вот сейчас зарядил. Но надолго ли. Да и заряжать его очень не светит.

Выше прочитал про настройки о выключении всей электрики через 30 минут. Что за настройки? Где найти? Как проверить и поправить?

Lancer 10, 1,5 2008 года.
Никакие лампочки не сигнализируют о неисправностях.

Заранее всем за любой совет большое спасибо.

Вернуться в «Электрика»