Спалил эбу?

Проблемы связанные с электрикой. (проводка, БК, кнопки, датчики, блоки управления, реле)
Сообщение
Автор
МИХАИЛ А.
Вероятный Лансеровод
Сообщения: 9
Зарегистрирован: Пн июн 16, 2008 9:48 pm
Город: Питер

Спалил эбу?

#1 Непрочитанное сообщение МИХАИЛ А. » Вс май 19, 2019 7:48 pm

Здравствуйте! Подскажите, могло ли сгореть, что-то в блоке эбу? Лансер 10 1.5. Перепаял разъём датчика коленвала. Коротнул провод на корпус, не предал значения. Машина не заводиться, стартер крутит,все работает как обычно. Три провода с разъёма, идут прямо на разъём в эбу. Прозвонил провода все ок. На двух проводах по 5в. На другом 5в потом они пропадают (это сигнальный?). На разъёме распредвала все тоже, коса ок. С эбу должен приходить минус на разъёмы, получается его нет? Датчики в порядке, менял местами. Говорят не заводится без датчика коленвала. Что делать? Подскажите, кто знает?

Аватара пользователя
MobileMan
Домовой Lancer X
Домовой Lancer X
Сообщения: 10640
Зарегистрирован: Чт дек 23, 2010 6:24 pm
Город: Зел. АО Москва
Поблагодарили: 5 раз
Зодиак: Овен

Спалил эбу?

#2 Непрочитанное сообщение MobileMan » Пн май 20, 2019 2:19 am

Проверяйте. На красные кружки не обращаем внимание.
bc526c5s-960 (1).jpg
Нет массы ? киньте свою для проверки.

Спалить возможно всё.
Прецедент на Лансере с ДПКВ
https://www.drive2.ru/l/5831794/
У вас нет необходимых прав для просмотра вложений в этом сообщении.
Изображение

МИХАИЛ А.
Вероятный Лансеровод
Сообщения: 9
Зарегистрирован: Пн июн 16, 2008 9:48 pm
Город: Питер

Спалил эбу?

#3 Непрочитанное сообщение МИХАИЛ А. » Пн май 20, 2019 8:14 am

Ок. Спасибо!

Вернуться в «Электрика»