Иногда не заводится с первого раза

Проблемы связанные с двигателем.
Сообщение
Автор
Dimaszh
Любопытный Лансеровод
Сообщения: 87
Зарегистрирован: Ср сен 01, 2010 9:52 pm

Иногда не заводится с первого раза

#1 Сообщение Dimaszh » Сб ноя 03, 2012 12:56 pm

Подскажите, пожалуйста, в чем проблема? С периодичностью раз в несколько месяцев происходит следующее: пытаюсь завести, стартер крутит, а двигатель не схватывает вообще. После нескольких попыток вытащить ключ, как только двигатель схватывает, заводится с пол оборота. Последние пару раз было в сырую погоду. Не знаю, связано ли это как-то. Двигатель теплый, после простоя в несколько минут.

temba
Опытный Лансеровод
Сообщения: 681
Зарегистрирован: Чт окт 13, 2011 7:18 pm
Город: ЯНАО

#2 Сообщение temba » Сб ноя 03, 2012 6:15 pm

не парься, просто глюк;)
в основном бывает в сырую как ты говорил погоду,
у меня на полторахе иногда бывает такое. покрутишь чуток дольше стартером и все заводится

krukas
Любопытный Лансеровод
Сообщения: 110
Зарегистрирован: Пт окт 12, 2012 7:14 pm
Город: покров

#3 Сообщение krukas » Вс ноя 04, 2012 9:14 am

Не забивай голову, у меня тоже самое.

Аватара пользователя
Mirimon
Опытный Лансеровод
Сообщения: 598
Зарегистрирован: Вс апр 22, 2012 10:52 am
Город: Тула
Зодиак: Дева

#4 Сообщение Mirimon » Вс ноя 04, 2012 3:05 pm

И у меня тоже самое, по началу стремался, теперь забил :)

Аватара пользователя
Silent2812
Продвинутый Лансеровод
Сообщения: 437
Зарегистрирован: Пн сен 17, 2012 4:20 am
Город: Красноярск

#5 Сообщение Silent2812 » Вс ноя 04, 2012 3:50 pm

Тоже самое. Раз в два-три месяца на теплом двигателе приходится крутить стартер секунд 8 чтобы завестись

Аватара пользователя
Lazio
Начинающий Лансеровод
Сообщения: 22
Зарегистрирован: Сб окт 27, 2012 7:34 am
Город: Красноармейск

#6 Сообщение Lazio » Пн ноя 05, 2012 1:20 pm

тоже самое)) заметил что если включить зажигание,сек 5 подождать,потом запустить двигатель-то всё норм

lineec
Любопытный Лансеровод
Сообщения: 78
Зарегистрирован: Чт янв 12, 2012 11:43 pm
Город: Регион 23

#7 Сообщение lineec » Пн ноя 05, 2012 10:39 pm

то же самое заметил, если сразу ключ поворачиваю на запуск- бывает что и не заводится сразу, а когда с паузой - то все ок всегда, видимо что-то не успевает обмозговать...
LХ 2011 1,5 МТ очень черный

Dimaszh
Любопытный Лансеровод
Сообщения: 87
Зарегистрирован: Ср сен 01, 2010 9:52 pm

#8 Сообщение Dimaszh » Вт ноя 06, 2012 8:11 am

Понятно! Всем спасибо! Просто мне сказали, что с электроникой проблемы могут быть, поэтому и решил узнать, к чему готовиться, если что.

Аватара пользователя
byaka_
Продвинутый Лансеровод
Сообщения: 367
Зарегистрирован: Чт сен 22, 2011 2:25 pm
Город: Екатеринбург
Зодиак: Дева

#9 Сообщение byaka_ » Пт ноя 09, 2012 2:12 pm

Народ подскажите, пожалуйста, у всех так или у меня несправность??

Я заметил зависимость запуска в "сырые" температуры - около 0 градусов. Если на улице тепло - вообще все без проблем. Если становится более холодно - тоже нормально. Но когда именно около 0 - запуск с какими то пропусками. По русски говоря машина заводится с какими то "плевками". Причем заводится после стоянки, если поездить, заглушить и снова заводить - все без проблем с "пол оборота".

Логично подумать что скорее всего гдето скапливается конденсат за длительную стоянку.

Читал про конденсат в глушаке - ктото дырки сверлит и тд, но я думаю глушак вообще не причем - конденсат гдето раньше..

Подскажите, надо ли за это вообще замарачиваться и соответственно лечить как то??

ps свою тему не дают создать говорят прав нет..
2.4 MT 2WD

Аватара пользователя
Silent2812
Продвинутый Лансеровод
Сообщения: 437
Зарегистрирован: Пн сен 17, 2012 4:20 am
Город: Красноярск

#10 Сообщение Silent2812 » Пт ноя 09, 2012 4:49 pm

byaka_
Не замечал такого за своим авто. Всю осень с утра приезжаю, ставлю на 7 часов машину (без автопрогрева), вечером с полпинка завожусь уезжаю. Всегда хорошо схватывает и при +25 и при -14. Ниже температур пока не было :) Один раз схватывала не очень. В тот день было -9 и я выходил в перерыве прогреть машину, с того случая я перестал это делать :D

Аватара пользователя
Lazio
Начинающий Лансеровод
Сообщения: 22
Зарегистрирован: Сб окт 27, 2012 7:34 am
Город: Красноармейск

#11 Сообщение Lazio » Пт ноя 09, 2012 10:35 pm

в мануале написано,что типо если ездить на маленькой скорости и на небольшие расстояния-может трудней заводиться двигатель,а ещё может иммобилайзер тупить.у вас есть лишние предметы на связке с ключами?(другие ключи,всякие брелки,кольца)-эт сказывается на считывании электронного ключа антенной в замке зажигания с вашего ключа

Аватара пользователя
byaka_
Продвинутый Лансеровод
Сообщения: 367
Зарегистрирован: Чт сен 22, 2011 2:25 pm
Город: Екатеринбург
Зодиак: Дева

#12 Сообщение byaka_ » Сб ноя 10, 2012 10:47 am

Lazio писал(а):в мануале написано,что типо если ездить на маленькой скорости и на небольшие расстояния-может трудней заводиться двигатель,а ещё может иммобилайзер тупить.у вас есть лишние предметы на связке с ключами?(другие ключи,всякие брелки,кольца)-эт сказывается на считывании электронного ключа антенной в замке зажигания с вашего ключа
можешь пожалуйста поподробнее описать))))

у меня просто на ключевой связке брелков напихано и значок мицубы и жена дарила там хрень на цепочке - как это может влиять я не понимаю)

Про маленькие расстояния я тоже читал. по будням у меня так и получается, но проверено уже - когда езжу на длинные расстояния - по трассе - ситуация не меняется.. на утро все как обычно.
2.4 MT 2WD

Аватара пользователя
Lazio
Начинающий Лансеровод
Сообщения: 22
Зарегистрирован: Сб окт 27, 2012 7:34 am
Город: Красноармейск

#13 Сообщение Lazio » Сб ноя 10, 2012 12:05 pm

открой книжку,там про иммобилайзер прочитай,если не ошибаюсь,глава 1-страница 4 вроде))) я сам всякую херню снял,терь всё нормально))неужели изза этого машина хуже заводилась..

Аватара пользователя
Djinn
Сообщения: 1343
Зарегистрирован: Ср май 06, 2009 9:49 pm
Город: МСК
Зодиак: Лев

#14 Сообщение Djinn » Ср ноя 28, 2012 12:46 pm

сегодня раза с 5-го завелся :shock: При том каждая попытка по 6-8 сек.- первые несколько секунд вообще одинокий звук стартера, под конец единичные вспышки. Из анамнеза: машина 2 дня стояла, сам ездил на хонде жены.....может обиделся улан :crazy:
раньше бывало пару раз схватывал на 3-4-ой секунде, но чтоб так...
Хм...зашел на форум.....работает......
Это значит Юлия меня еще не забанила
___________________________________
чем дальше едешь, тем дольше возвращаться http://forum.lancerx.ru/viewtopic.php?t=15293
___________________________________
http://forum.lancerx.ru/viewtopic.php?t=25206

Burz666
Мозг LancerX
Сообщения: 1353
Зарегистрирован: Пн июн 18, 2012 12:48 am

#15 Сообщение Burz666 » Ср ноя 28, 2012 7:24 pm

Djinn Акум пади еще с завода стоит? :)

Вернуться в «Двигатель»