Не заводится с первого раза

Проблемы связанные с двигателем.
Сообщение
Автор
Аватара пользователя
LonG
Любопытный Лансеровод
Сообщения: 43
Зарегистрирован: Сб авг 24, 2013 4:59 pm
Город: Краснодар
Зодиак: Козерог

Не заводится с первого раза

#1 Сообщение LonG » Ср июл 16, 2014 12:11 am

Авто, LancerX, 2.0 мкпп, 94000 пробега.
Появилась такая проблема. Авто не заводится на горячую с первого раза. Утром, когда машина холодная, заводится без проблем. Чистил форсунки. Чистил дроссельную заслонку. Менял свечи. Менял топливный фильтр и насос. Ничего не помогает. Проверял на ошибки через обд, ошибок нет. Cергей Ouch смотрел через ноут, все системы исправны. По началу заводилась со второго, третьего раза, сейчас с третьего, четвертого

Видео:
первый пуск утром
Во время второй попытки, через время

Аватара пользователя
Rivs
Начинающий Лансеровод
Сообщения: 29
Зарегистрирован: Ср янв 08, 2014 4:52 pm
Зодиак: Рыбы

#2 Сообщение Rivs » Ср июл 16, 2014 8:27 am

может коряво топливный фильтр с насосом поставил? давление в рейке топливной мало и поэтому такая байда.
1.8 CVT Sportback
я на DRIVE_2

Аватара пользователя
LonG
Любопытный Лансеровод
Сообщения: 43
Зарегистрирован: Сб авг 24, 2013 4:59 pm
Город: Краснодар
Зодиак: Козерог

#3 Сообщение LonG » Ср июл 16, 2014 8:40 am

Rivs писал(а):может коряво топливный фильтр с насосом поставил? давление в рейке топливной мало и поэтому такая байда.


Несколько раз разбирали его. Проверяли все соединения и прокладки

Аватара пользователя
Rivs
Начинающий Лансеровод
Сообщения: 29
Зарегистрирован: Ср янв 08, 2014 4:52 pm
Зодиак: Рыбы

#4 Сообщение Rivs » Ср июл 16, 2014 8:47 am

я даже незнаю, щас гадать придется и идиотские варианты проверять))

Незнаю как у нас система, зажигания сделана, но может катушки? (если они у нас есть вообще) на горячую может компресия падает? я фиг его знает) что в голову приходит то и пишу).
Свечи не проверял заливает или нет при первых разах когда движку крутил и она не схватывала?
1.8 CVT Sportback
я на DRIVE_2

Аватара пользователя
s-rv
Мозг LancerX
Сообщения: 1126
Зарегистрирован: Вт апр 30, 2013 10:12 am
Город: из Таганрога
Зодиак: Рак

#5 Сообщение s-rv » Ср июл 16, 2014 9:17 am

Rivs писал(а):может коряво топливный фильтр с насосом поставил? давление в рейке топливной мало и поэтому такая байда.
думаю под нагрузкой тоже были бы проблемы с тягой из-за насоса.

LonG, поведение машины не изменилось? то есть едет и т.п. как обычно?
может появился цокот клапанов под нагрузкой? тяга упала?

если не боишься ошибок, то можешь перед горячим-проблемным пуском сдернуть разъем с ДМРВ и завестись. Если заведется - проблема в ДМРВ.
Я люблю эту страну
И ненавижу государство...

Аватара пользователя
s-rv
Мозг LancerX
Сообщения: 1126
Зарегистрирован: Вт апр 30, 2013 10:12 am
Город: из Таганрога
Зодиак: Рак

Re: Не заводится с первого раза

#6 Сообщение s-rv » Ср июл 16, 2014 9:20 am

LonG писал(а):Чистил форсунки
кста, они держат давление? проверяли?
Я люблю эту страну
И ненавижу государство...

Аватара пользователя
LonG
Любопытный Лансеровод
Сообщения: 43
Зарегистрирован: Сб авг 24, 2013 4:59 pm
Город: Краснодар
Зодиак: Козерог

Re: Не заводится с первого раза

#7 Сообщение LonG » Ср июл 16, 2014 9:33 am

s-rv писал(а):
LonG писал(а):Чистил форсунки
кста, они держат давление? проверяли?
давление держат, проверяли.
кроме проблемы с запуском, ничего больше нет. холостой ровный, динамика разгона хорошая. Сергей писал программу, ничего не увидел, никаких проблем по компу

Аватара пользователя
RedFox
Клубные старики-разбойники
Сообщения: 5997
Зарегистрирован: Чт май 01, 2008 6:26 pm
Город: Н.Новгород
Зодиак: Лев

#8 Сообщение RedFox » Ср июл 16, 2014 12:51 pm

LonG
1-проверь компрессию цилиндров (может колечко треснуло)
2-ДМРВ (попробуй махнуться с кем нить на время, проверить свой)
3-бензонасос всеже может подыхать уже!! и именно когда горячий не выдает давление
4-смени колонку

PS: некоторые деталюшки как раз так и подыхают, то работают, то нет
Японская Красная Феррари LancerX 2л мехн. Invite+ (была восхитительна)
Немецкий Турбо Танк (Tiguan 2TSI), 170=>250лс 400Нм (чип APR Stage_1), по RL: 0-100км/ч на 95Аи 7,4сек; на 98Аи 7,1сек

Аватара пользователя
vazout
Участник партнерской программы
Сообщения: 620
Зарегистрирован: Пт дек 09, 2011 3:13 pm
Город: Питер
Зодиак: Овен

#9 Сообщение vazout » Ср июл 16, 2014 1:38 pm

Дмрв на запуск не влияет.

Блокировки на запуск какие? Насос блокируют, если да, то удалить и хорошо восстановить в этом месте проводку!
Хочешь быть оригинальным, будь добрым!

Аватара пользователя
s-rv
Мозг LancerX
Сообщения: 1126
Зарегистрирован: Вт апр 30, 2013 10:12 am
Город: из Таганрога
Зодиак: Рак

#10 Сообщение s-rv » Ср июл 16, 2014 2:12 pm

vazout писал(а):Дмрв на запуск не влияет
да ладно )))
ну, наверное, на LX 2.0 l и не влияет, а на остальные инжекторы очень даже сильно.
Я люблю эту страну
И ненавижу государство...

Аватара пользователя
LonG
Любопытный Лансеровод
Сообщения: 43
Зарегистрирован: Сб авг 24, 2013 4:59 pm
Город: Краснодар
Зодиак: Козерог

#11 Сообщение LonG » Ср июл 16, 2014 3:43 pm

ставил с рабочей машины ДМРВ, никаких изменений.
Сигнализация tomahawk с автозапуском, думаю она как то причастна к этой проблеме. На днях поеду к электрику, чтоб восстановил заводскую проводку в тех местах к сигналка блокирует.
Последний раз редактировалось LonG Чт июл 17, 2014 8:30 am, всего редактировалось 1 раз.

Аватара пользователя
s-rv
Мозг LancerX
Сообщения: 1126
Зарегистрирован: Вт апр 30, 2013 10:12 am
Город: из Таганрога
Зодиак: Рак

#12 Сообщение s-rv » Ср июл 16, 2014 3:59 pm

Тоже вариант..
Я люблю эту страну
И ненавижу государство...

ericma
Любопытный Лансеровод
Сообщения: 72
Зарегистрирован: Ср фев 22, 2012 3:07 pm
Город: Рязанская область
Зодиак: Рак

#13 Сообщение ericma » Чт июл 17, 2014 12:24 am

тоже заводится иногда нес первого раза...грешу в основном на бензин....давно где то читал что похожая проблема возникала из-за какой то пружины в системе газораспределения-она со временем "уставала "...и что не что там отодвигала до конца....
lancer X 1,5 MT 2010 г.

Аватара пользователя
LonG
Любопытный Лансеровод
Сообщения: 43
Зарегистрирован: Сб авг 24, 2013 4:59 pm
Город: Краснодар
Зодиак: Козерог

#14 Сообщение LonG » Чт июл 17, 2014 8:18 am

ericma писал(а):тоже заводится иногда нес первого раза...грешу в основном на бензин....давно где то читал что похожая проблема возникала из-за какой то пружины в системе газораспределения-она со временем "уставала "...и что не что там отодвигала до конца....

Найти бы эту пружину)

Аватара пользователя
s-rv
Мозг LancerX
Сообщения: 1126
Зарегистрирован: Вт апр 30, 2013 10:12 am
Город: из Таганрога
Зодиак: Рак

#15 Сообщение s-rv » Чт июл 17, 2014 8:41 am

это на 1,5-1,6, если память не изменяет.
да и то это сомнительное предположение, хотя ММС делали замену муфты этой.
Я люблю эту страну
И ненавижу государство...

Вернуться в «Двигатель»