Внимание!
Форум Mitsubishi Lancer X Club был обновлен до новой версии.

Вопросы/проблемы/пожелания пишите в теме Обновление движка форума.
В теме уже размещены наиболее вероятные вопросы по работе нового форума.

На морозе отказало рулевое 1,5МТ

Проблемы связанные с ходовой. (амортизаторы, рычаги, тормозная система, валы приводов)
Сообщение
Автор
Аватара пользователя
Leo_35
Сообщения: 5367
Зарегистрирован: Пт авг 28, 2009 10:08 am
Город: Вологда
Зодиак: Весы

На морозе отказало рулевое 1,5МТ

#1 Сообщение Leo_35 » Пт янв 18, 2013 10:17 am

Привествую

Подскажите что может быть такое .

Сегодня -24. Завелась с пульта.Проработала 10минут.
Подхожу .открываю. сажусь .ключ в стартер и ноль внимания ...
Зажигание включилось , иконки все загорелись, плюс загорелась иконка неисправности рулевого ( руль действительно туго крутился ).. также в режиме зажигания почему то работал вентилятор радиатора... %) ...

Пока сидел пытался вызвать такси прошло минут пять ... решил еще раз попробовать завести .. и все получилось ...

С рулевым это уже второй случай за эту зиму...

В том году при минус 30 загорелась неисправность рулевого, но завелась и прогрелась без проблем... начал движение и понял что с тугим рулем не айс .. заглушил снова завел и все ок Электрика заработала...

Ошибок Чек ни в впервом ни во втором случае не было ..

Аватара пользователя
Elektron
Сообщения: 3303
Зарегистрирован: Пн дек 29, 2008 9:33 pm
Город: Вологда гда гда гда...
Зодиак: Козерог

#2 Сообщение Elektron » Вс янв 20, 2013 10:55 am

происки нечистой силы ...

теме ап
Андрей

Аватара пользователя
Leo_35
Сообщения: 5367
Зарегистрирован: Пт авг 28, 2009 10:08 am
Город: Вологда
Зодиак: Весы

#3 Сообщение Leo_35 » Вс янв 20, 2013 12:06 pm

С электроусилителем вроде стало понятно ...

Автозапуск совершился не спервого и даже не со второго раза ...Скорей всего было минимум напряжения и при первоначальном тестировании призапуске ЭУР не сработал ... плюс сюда можно отнести и пятилетний родной аккумулятор, который уже далеко не свеж и полон сил...

а вот почему не смог завестись после прогрева .. и причем тут вентилятор радиатора .. так и остается загадкой...

Уважаемые модераторы перенесите эту темку в тему неисправностей электрики пожалйуста...

Может кто нибудь что-нибудь подскажет...

Аватара пользователя
Silent2812
Продвинутый Лансеровод
Сообщения: 437
Зарегистрирован: Пн сен 17, 2012 4:20 am
Город: Красноярск

#4 Сообщение Silent2812 » Вс янв 20, 2013 12:44 pm

Leo_35
Вентилятор радиатора может включаться когда ключ в положении зажигания, а двиг остановлен, что тут удивительного? :pardon:

Аватара пользователя
Leo_35
Сообщения: 5367
Зарегистрирован: Пт авг 28, 2009 10:08 am
Город: Вологда
Зодиак: Весы

#5 Сообщение Leo_35 » Вс янв 20, 2013 4:38 pm

Silent2812
совешенно верно , если двигатель прогрет до "кипения"...
в моем случае не больше 40 градусов было ...

Аватара пользователя
ksw.s
Мозг LancerX
Сообщения: 4397
Зарегистрирован: Вт мар 30, 2010 10:43 pm
Город: ПУШКИНО
Зодиак: Стрелец

#6 Сообщение ksw.s » Вс янв 20, 2013 4:42 pm

Leo_35 писал(а):причем тут вентилятор радиатора
Еще ошибки были?

Аватара пользователя
Leo_35
Сообщения: 5367
Зарегистрирован: Пт авг 28, 2009 10:08 am
Город: Вологда
Зодиак: Весы

#7 Сообщение Leo_35 » Вс янв 20, 2013 7:57 pm

ksw.s
Нет не было....

Аватара пользователя
ksw.s
Мозг LancerX
Сообщения: 4397
Зарегистрирован: Вт мар 30, 2010 10:43 pm
Город: ПУШКИНО
Зодиак: Стрелец

#8 Сообщение ksw.s » Пн янв 21, 2013 12:44 am

Leo_35 писал(а):причем тут вентилятор радиатора .. так и остается загадкой...
Было похожее пару раз из-за просадки напряжения(АКБ просился на замену), при вкл. зажигания загорались все ошибки по очереди и вкл. вентилятр радиатора, "чека" двигателя не было, на стартер не реагировала.
После небольшого перерыва и подзарядки акб становилось все ок.
С замены АКБ такого больше не было.

Как я понял САN слетает в аварийный режим из-за:
Просадки напряжения.
Глюк ЕТАКСа, видимо от запотевания платы(конденсат).
Неправильного подключения к САN(кое-кто это использовал для пользы дела :wink: )

Вернуться в «Ходовая»