Внимание!
Форум Mitsubishi Lancer X Club был обновлен до новой версии.

Вопросы/проблемы/пожелания пишите в теме Обновление движка форума.
В теме уже размещены наиболее вероятные вопросы по работе нового форума.

Внезапно перестал работать вентилятор салона!!!

Проблемы связанные с электрикой. (проводка, БК, кнопки, датчики, блоки управления, реле)
Сообщение
Автор
Аватара пользователя
LancerZ
Клубные старики-разбойники
Сообщения: 11607
Зарегистрирован: Пт апр 10, 2009 6:34 am
1
Город: Нижний Новгород
Зодиак: Весы

#31 Сообщение LancerZ » Ср дек 08, 2010 10:54 pm

Там снизу панель с шумоизоляцией. Не отошла на кочках? Без неё очень громко жужжит.

Ещё вариант - забитый/промёрзший фильтр.

Аватара пользователя
In dreams
Мозг LancerX
Сообщения: 1013
Зарегистрирован: Пт май 28, 2010 8:44 pm
Город: Kamyshin
Зодиак: Козерог

#32 Сообщение In dreams » Ср дек 08, 2010 11:16 pm

Панель под бардачком?
Фильтр врятли замерший, тк машинка в гараже хранится.
3000 пробег вроде не должен сильно забиться, хотя возможно, всегда с закрытыми окнами езжу..
Благодарю,завтра попробую залесть, гляну.

Аватара пользователя
Igor BLACK
Любопытный Лансеровод
Сообщения: 126
Зарегистрирован: Вс июл 05, 2009 2:37 pm
Город: Москва
Зодиак: Рак

#33 Сообщение Igor BLACK » Чт дек 09, 2010 6:43 pm

Спаял, транзистор работает чётко. А теперь выяснилось что мотор всётаки подгорел - сказали сопротивление у него увеличилось. Я всё подключаю в авто мотор стоит. От сети напрямую работает но с током более 1 ампера.

Аватара пользователя
Igor BLACK
Любопытный Лансеровод
Сообщения: 126
Зарегистрирован: Вс июл 05, 2009 2:37 pm
Город: Москва
Зодиак: Рак

#34 Сообщение Igor BLACK » Пт дек 10, 2010 9:19 am

Купил другой мотор. Подключил - неработает. Что ж может это быть??? Предохранитель, единственный который я определил, что может отвечать за моторчик - это плавкая вставка на 30А (розовая), которая находится в блоке пол капотом возле такого же предохранителя ABS. HELP!!!!

Аватара пользователя
LancerZ
Клубные старики-разбойники
Сообщения: 11607
Зарегистрирован: Пт апр 10, 2009 6:34 am
1
Город: Нижний Новгород
Зодиак: Весы

#35 Сообщение LancerZ » Пт дек 10, 2010 9:31 am

Может быть транзистор, а может быть блок управления. По уму бы осциллографом посмотреть амплитуду сигнала на затворе транзистора. Мотор новый работает, проверял? Надо глянуть, можно ли там подлезть к блоку управления кондея с вольтметром хотя бы.

Аватара пользователя
LancerZ
Клубные старики-разбойники
Сообщения: 11607
Зарегистрирован: Пт апр 10, 2009 6:34 am
1
Город: Нижний Новгород
Зодиак: Весы

#36 Сообщение LancerZ » Пт дек 10, 2010 10:06 am

Реле вентилятора С-303:

[ ссылка на изображение ]

Полноценная схема:

http://www.lancer-club.ru/data/faq/2008 ... 500-90.pdf

Страница 90-78.

Аватара пользователя
Igor BLACK
Любопытный Лансеровод
Сообщения: 126
Зарегистрирован: Вс июл 05, 2009 2:37 pm
Город: Москва
Зодиак: Рак

#37 Сообщение Igor BLACK » Пт дек 10, 2010 11:46 am

ПРОБЛЕМА РЕШЕНА!!!!!!!!!!!! ДУЕТ!!!! javascript:emoticon(':Yahoo!:')
Релюха (С-303) целая, а вот плавкая вставка 30А (на схеме слева от реле С-303) перегорела. Поменял и всё заработало.

Аватара пользователя
LancerZ
Клубные старики-разбойники
Сообщения: 11607
Зарегистрирован: Пт апр 10, 2009 6:34 am
1
Город: Нижний Новгород
Зодиак: Весы

#38 Сообщение LancerZ » Пт дек 10, 2010 11:58 am

Патентую свой фикс :D. Чуть позже сделаю статью в ФАК.

Аватара пользователя
Igor BLACK
Любопытный Лансеровод
Сообщения: 126
Зарегистрирован: Вс июл 05, 2009 2:37 pm
Город: Москва
Зодиак: Рак

#39 Сообщение Igor BLACK » Пт дек 10, 2010 4:44 pm

Статья, будет очень кстати :good:

Аватара пользователя
Shark
Клубные старики-разбойники
Сообщения: 6074
Зарегистрирован: Ср дек 05, 2007 2:49 pm
Город: Подольск
Зодиак: Весы

#40 Сообщение Shark » Пт дек 10, 2010 5:26 pm

Igor BLACK писал(а):Поменял и всё заработало.
А тот, что заменил работает или если его подставить, то снова предох вышибет? У меня тоже сначала предох помер... я обрадовался... думал что его замена спасет, однако *уюшки :D Сгорел и мотор и предох и транзистор)))

Аватара пользователя
LancerZ
Клубные старики-разбойники
Сообщения: 11607
Зарегистрирован: Пт апр 10, 2009 6:34 am
1
Город: Нижний Новгород
Зодиак: Весы

#41 Сообщение LancerZ » Пт дек 10, 2010 5:34 pm

Я думаю что всё тянет за собой мотор жарким летом. Поэтому его вредно на полную мощ включать на постоянный обдув.

Поэтому у кого менятся характер звука именно моторчика и в этом есть уверенность, то вероятно надо бежать к дилеру если есть гарантия.

Аватара пользователя
Igor BLACK
Любопытный Лансеровод
Сообщения: 126
Зарегистрирован: Вс июл 05, 2009 2:37 pm
Город: Москва
Зодиак: Рак

#42 Сообщение Igor BLACK » Пт дек 10, 2010 11:37 pm

Я так понял что в моторчике смазка жарким летом высыхает и ё отсутствие в подшибниках главная причина гула моторчика.
А старый мотор я и не пробовал ставить, рисковать не хочу, а то еще что нибудь посерьёзнее перегорит.
Последний раз редактировалось Igor BLACK Сб дек 11, 2010 1:27 am, всего редактировалось 1 раз.

Аватара пользователя
LancerZ
Клубные старики-разбойники
Сообщения: 11607
Зарегистрирован: Пт апр 10, 2009 6:34 am
1
Город: Нижний Новгород
Зодиак: Весы

#43 Сообщение LancerZ » Сб дек 11, 2010 12:44 am

Igor BLACK писал(а):Я так понял что в моторчике смазка жапким летом высыхает и это главная причина. А старый я и не прибовал ставить, рисковать не хочу, а то еще что нибудь посерьёзнее перегорит.
Там подшипники скольжения???

Аватара пользователя
Igor BLACK
Любопытный Лансеровод
Сообщения: 126
Зарегистрирован: Вс июл 05, 2009 2:37 pm
Город: Москва
Зодиак: Рак

#44 Сообщение Igor BLACK » Сб дек 11, 2010 1:30 am

Врать не буду, не знаю. Но я смазал их жидкой смазкой и переборщил. Смазка попала на якорь и щётки и поэтому мотор стал и подгорел.

Аватара пользователя
Shark
Клубные старики-разбойники
Сообщения: 6074
Зарегистрирован: Ср дек 05, 2007 2:49 pm
Город: Подольск
Зодиак: Весы

#45 Сообщение Shark » Сб дек 11, 2010 6:29 pm

Igor BLACK писал(а):Но я смазал их жидкой смазкой и переборщил. Смазка попала на якорь и щётки и поэтому мотор стал и подгорел
Повторил мою ошибку... Можешь старый смело выбросить - якорь замкнул 100% :bu: брат по несчастью :beer:

Вернуться в «Электрика»