Внимание!
Форум Mitsubishi Lancer X Club был обновлен до новой версии.

Вопросы/проблемы/пожелания пишите в теме Обновление движка форума.
В теме уже размещены наиболее вероятные вопросы по работе нового форума.

Странная работа Вариатора

Проблемы связанные с трансмиссией. (КПП, кардан 4WD, редуктор, сцепление)
Сообщение
Автор
Аватара пользователя
neo847
Мозг LancerX
Сообщения: 1099
Зарегистрирован: Пн май 10, 2010 11:47 am
Город: Нижний Новгород
Зодиак: Водолей

#16 Сообщение neo847 » Вт дек 14, 2010 7:52 pm

Abrasador
Дело в чиповке! 100%! :)

AVB
Начинающий Лансеровод
Сообщения: 17
Зарегистрирован: Пт май 15, 2009 7:20 pm

У меня на скорости 35 (+-) при отпущенной педали газа,

#17 Сообщение AVB » Вс фев 20, 2011 11:16 pm

например когда подкатываешься к светофору, есть толчки (рывки). Как буд-то нажали и бросили тормоз. И это только на этой скорости и только когда броссаешь газ. И не только у меня. Не чиповался. Машина 2008 варик 1.8

Аватара пользователя
sukan
Любопытный Лансеровод
Сообщения: 127
Зарегистрирован: Сб авг 28, 2010 11:50 am
Город: Белокаменная
Зодиак: Рак

#18 Сообщение sukan » Пн апр 18, 2011 12:13 pm

Те же вещи присутствуют. 1.8 2008 CVT. Чипован у Ежика. Стиль езды умеренный. Иногда люблю с тапкой в пол со светофоров или 180+ по трассе. SLOW DOWN не загоралось.
Удалось как нибудь найти решение?

AVB
Начинающий Лансеровод
Сообщения: 17
Зарегистрирован: Пт май 15, 2009 7:20 pm

Да нет, как-то забил.

#19 Сообщение AVB » Пн апр 18, 2011 9:07 pm

Не сильно напрягает, только чтоб не сглазить

Andrey500
Любопытный Лансеровод
Сообщения: 42
Зарегистрирован: Сб янв 01, 2011 11:45 am
Город: Красноярск
Зодиак: Рыбы

#20 Сообщение Andrey500 » Вт апр 19, 2011 12:14 pm

Такое же присутствует, двиг. 2,0 - 2008 г., не чипован, на холодную нет, на горячую часто бывает.
Lancer 2008 2.0 CVT

AVB
Начинающий Лансеровод
Сообщения: 17
Зарегистрирован: Пт май 15, 2009 7:20 pm

#21 Сообщение AVB » Вт апр 19, 2011 10:01 pm

Именно на прогретом. Тоже не чипован. Когда скрость 35 км приблизительно.

Аватара пользователя
sukan
Любопытный Лансеровод
Сообщения: 127
Зарегистрирован: Сб авг 28, 2010 11:50 am
Город: Белокаменная
Зодиак: Рак

#22 Сообщение sukan » Чт апр 21, 2011 8:49 pm

ДА! именно. Но это ты чувствуешь сильный, на самом деле есть ещё, просто не очень замечаешь. У меня есть и на около 60 совсем еле-еле и на около 40, почетче выраженый. Закономерности не обнаружил. Думаю прочистить дросель.. В парралельной теме прочитал что помогло.

AVB
Начинающий Лансеровод
Сообщения: 17
Зарегистрирован: Пт май 15, 2009 7:20 pm

#23 Сообщение AVB » Пт апр 22, 2011 6:31 am

Если не трудно отпишись потом помогло или нет

Andrey500
Любопытный Лансеровод
Сообщения: 42
Зарегистрирован: Сб янв 01, 2011 11:45 am
Город: Красноярск
Зодиак: Рыбы

#24 Сообщение Andrey500 » Пт апр 22, 2011 10:56 am

В парралельной теме прочитал что помогло.
Это был я. Настала весна, тепло стало. Все повторяется. Не помогло.
Просто зимой было холодно, вот и не дергалась.
Lancer 2008 2.0 CVT

Аватара пользователя
sukan
Любопытный Лансеровод
Сообщения: 127
Зарегистрирован: Сб авг 28, 2010 11:50 am
Город: Белокаменная
Зодиак: Рак

#25 Сообщение sukan » Сб апр 23, 2011 11:37 am

Чистка дросселя не помогла. Машина стала лучше тянуть на низах, выбирать более низкую передачу при тапке в пол, но рывки при движении накатом остались... ума не приложу что же делать... может свечи?! Я даже готов поменять... помогло бы. :bu:

AVB
Начинающий Лансеровод
Сообщения: 17
Зарегистрирован: Пт май 15, 2009 7:20 pm

#26 Сообщение AVB » Сб апр 23, 2011 7:51 pm

Замена свечей не поможет. Дёргает скорее всего варик. Надо попробовать врубить на ручку и посмотреть повторится это или нет

Аватара пользователя
shurriken
Начинающий Лансеровод
Сообщения: 18
Зарегистрирован: Вс апр 03, 2011 3:06 pm
Город: Зеленоград
Зодиак: Водолей

#27 Сообщение shurriken » Вс апр 24, 2011 9:18 am

При холодном запуске в момент нажатия педели акселератора ни какой реакции не возникает, постоянно горит чек, глушишь машину потом заводишь вроде поехала, встал на светофоре опять нажимаешь педель газа и медленно медленно начинается разгон ( позади стоящие авто очень возмущаются!) Кто сталкивался? посоветуйте!!! %)

Аватара пользователя
sukan
Любопытный Лансеровод
Сообщения: 127
Зарегистрирован: Сб авг 28, 2010 11:50 am
Город: Белокаменная
Зодиак: Рак

#28 Сообщение sukan » Вс апр 24, 2011 11:15 am

AVB писал(а):Замена свечей не поможет. Дёргает скорее всего варик. Надо попробовать врубить на ручку и посмотреть повторится это или нет
Пробовал, при переключении никаких рывков, даже если двигаюсь накатом, авто замедляет скорость и пониженая скорость включается сама. Рывки только на "D"

Andrey500
Любопытный Лансеровод
Сообщения: 42
Зарегистрирован: Сб янв 01, 2011 11:45 am
Город: Красноярск
Зодиак: Рыбы

#29 Сообщение Andrey500 » Вс апр 24, 2011 12:40 pm

У меня аналогично.
Lancer 2008 2.0 CVT

Bikba
Вероятный Лансеровод
Сообщения: 7
Зарегистрирован: Чт янв 22, 2009 2:14 pm
Город: Нефтеюганск

#30 Сообщение Bikba » Пт сен 16, 2011 11:25 am

Всем привет, у меня сегодня произошла странность с вариатором. Менял масло в движке, за одно решил проверить ступечные подшипники на подемнике на скорости погазовал в пред назад. Выезджая с сто заднем ходом еле еле заехал на не большой бугорок, оборотов 3т. а ползет еле еле, в перед такая же ерунда. Потихоньку выехал на дорогу, минуты две машина так же подержала обороты, по том стало все нормально. Кто нибудь сталкивался с такой ситуацией?

Вернуться в «Трансмиссия»