Внимание!
Форум Mitsubishi Lancer X Club был обновлен до новой версии.

Вопросы/проблемы/пожелания пишите в теме Обновление движка форума.
В теме уже размещены наиболее вероятные вопросы по работе нового форума.

Не включаются передачи при работающем двигателе.

Проблемы связанные с трансмиссией. (КПП, кардан 4WD, редуктор, сцепление)
Сообщение
Автор
BAK
Начинающий Лансеровод
Сообщения: 18
Зарегистрирован: Пн июн 01, 2009 7:30 pm

Не включаются передачи при работающем двигателе.

#1 Сообщение BAK » Пт дек 31, 2010 5:06 pm

Если данная тема-повтор, прошу модераторов удалить ее. Хотя сам точно такого описания проблемы как у меня я на форуме не нашел. Суть проблемы в следующем: при выключенном двигателе все передачи включаются нормально, если же завести машину-ни одна передача не втыкается! Было такое в первый раз неделю назад, но через минуту все стало включаться. Потом повторилось дня через два-завел машину, передачи не включаются. Выключил машину, включил первую скорость, завел машину и поехал. Проехал метров 200 все стало нормально включаться. Ездил несколько дней (без намека на поломку), сегодня оставил на пару часов машину, завожу, ни одна скорость не втыкается. Заглянул под капот, на защите двигателя очень толстый слой снега (недавно застревал в рыхлом снегу и ездил по колее, защита задевала). Все разморозил в теплом гараже, думал что-то примерзло, не помогло. Включаю первую скорость, завожу машину, сразу трогается, хотя сцепление нажато. Еще заметил, когда отжимаешь сцепление, звук выжимного не появляется, как был раньше (он на всех полторашках бывает по-моему). У кого была такая проблема? Кто может подсказать в чем причина?
Lancer X 1.5МТ

Аватара пользователя
LancerZ
Клубные старики-разбойники
Сообщения: 11607
Зарегистрирован: Пт апр 10, 2009 6:34 am
1
Город: Нижний Новгород
Зодиак: Весы

#2 Сообщение LancerZ » Пт дек 31, 2010 5:27 pm

Прокачать сцепление. Проверить крепления троссиков на КПП.

Мегавольт
Мозг LancerX
Сообщения: 1124
Зарегистрирован: Пн дек 13, 2010 6:57 pm
1
Зодиак: Рак

#3 Сообщение Мегавольт » Пт дек 31, 2010 5:57 pm

в сцеплении 100% для начала прокачать, если не поможет - только вскрытие

BAK
Начинающий Лансеровод
Сообщения: 18
Зарегистрирован: Пн июн 01, 2009 7:30 pm

#4 Сообщение BAK » Пт дек 31, 2010 8:52 pm

Zux писал(а):Прокачать сцепление. Проверить крепления троссиков на КПП.
Самому как-то можно это сделать или у дилера?
Lancer X 1.5МТ

Аватара пользователя
FRai
Опытный Лансеровод
Сообщения: 564
Зарегистрирован: Сб июн 12, 2010 11:19 pm
Город: ВЛАДИМИР-РАДУЖНЫЙ
Зодиак: Рыбы

#5 Сообщение FRai » Пт дек 31, 2010 9:41 pm

Можно! Нужно будет вдвоём прокачивать! Значит так прокачивать как тормоза один в один!! На КПП есть сверху такая же прокачка как на суппорте тормозов! Пробуй и проверь уровень тормозной жидкости может низкий из-за этого воздушит при прокачке так же надо следить за уровнем тормозной жидкости! Если не поможет то езжай к официалам так как рабочий цилиндр может перепускает если да то он стоит нормально денег так как он идёт вместе с выжимным и чтобы его поменять надо снимать коробку ценник нормальный получится если самому платить. Либо может главный цилиндр сцепления чуть дешевле но тоже неприятно!!

Аватара пользователя
XIMIKATOR
Модератор технического раздела
Модератор технического раздела
Сообщения: 5006
Зарегистрирован: Вт ноя 25, 2008 6:26 pm
Город: Московская Область
Поблагодарили: 1 раз

#6 Сообщение XIMIKATOR » Пт дек 31, 2010 9:51 pm

если что у меня есть рабочий цилинд сцепления вместе с трубкой.
отдам дёшего!


П.С. проверяй тормозную жидкость

BAK
Начинающий Лансеровод
Сообщения: 18
Зарегистрирован: Пн июн 01, 2009 7:30 pm

#7 Сообщение BAK » Сб янв 01, 2011 4:46 am

Уровень тормозной жидкости в норме. После праздников наверное поеду к дилеру. Все таки мне кажется это выжимной, который раньше шумел, когда я отпускал сцепление (особенно слышно, когда машина не прогретая). А теперь даже когда отпускаю сцепление нет шума выжимного.
Lancer X 1.5МТ

BAK
Начинающий Лансеровод
Сообщения: 18
Зарегистрирован: Пн июн 01, 2009 7:30 pm

#8 Сообщение BAK » Сб янв 01, 2011 4:48 am

А то что при выключенном двигателе все скорости втыкаются нормально!? Может быть по этому можно определить поломку?
Lancer X 1.5МТ

Lancer_X
Мозг LancerX
Сообщения: 1718
Зарегистрирован: Вс ноя 11, 2007 11:24 am
Город: Реутов-сити
Зодиак: Овен

#9 Сообщение Lancer_X » Сб янв 01, 2011 12:19 pm

За 25 минут до НГ.
Припарковал машину под подъездом.
Посколько горочка оставил на первой передаче.
В 00:30 выхожу, зажусь в машину. Пробую втыкнуть нетраль на заглушенном двигателе.
Получается, но в нетральном положение рычаг наклонен влево(как до упора влево довести, вот на таком наклоне).
Втыкаются с трудом 1 и 2 передача. Больше не каких. Рычаг не на йоту вправо не идёт.
Вместо заднего хода толкал машину. И в итоге проехался на второй передаче от Пушкино до Реутова, потом до Сходненской.
Поездка ужас. дороги пустые, а ты как дурак едешь 40км/ч.
Местами на МКАДе, гочегарил до 80.
Потом на сходненской постояла. Вернулся, рычаг в нормальном положение. Скорости отлично включаются.

Аватара пользователя
In dreams
Мозг LancerX
Сообщения: 1013
Зарегистрирован: Пт май 28, 2010 8:44 pm
Город: Kamyshin
Зодиак: Козерог

#10 Сообщение In dreams » Сб янв 01, 2011 12:33 pm

И что ж за явление такое?
У меня периодически плохо задняя включается после простоя машины... При чем если перед включением задней воткнуть первую, а потом заднею то еще труднее. То есть включается со звуком...
чего делать то..

BAK
Начинающий Лансеровод
Сообщения: 18
Зарегистрирован: Пн июн 01, 2009 7:30 pm

#11 Сообщение BAK » Сб янв 01, 2011 12:48 pm

У меня тоже два раза восстанавливалось. теперь уже несколько дней ни одна скорость не втыкается, хотя машина полностью разморозилась. Подожду когда дилер возобновит работу после праздников :(
Lancer X 1.5МТ

Аватара пользователя
regular
Мозг LancerX
Сообщения: 1258
Зарегистрирован: Сб авг 09, 2008 7:30 am
Город: Уфа
Зодиак: Козерог

#12 Сообщение regular » Сб янв 01, 2011 1:40 pm

In dreams писал(а):... У меня периодически плохо задняя включается после простоя машины... При чем если перед включением задней воткнуть первую, а потом заднею то еще труднее. То есть включается со звуком...
чего делать то..
Надо сцепление два раза нажать.

BAK
Начинающий Лансеровод
Сообщения: 18
Зарегистрирован: Пн июн 01, 2009 7:30 pm

#13 Сообщение BAK » Чт янв 06, 2011 10:13 am

Загнал к дилеру. Внешний осмотр результатов не принес. Решили снимать коробку. Сказали что если выжимной все равно нужно менять и корзину и все сцепление практически... У дилера в наличии запчастей нет. Московский склад начинает работать только 10 января... Буду пока передвигаться на общественном транспорте. :(
Lancer X 1.5МТ

BAK
Начинающий Лансеровод
Сообщения: 18
Зарегистрирован: Пн июн 01, 2009 7:30 pm

#14 Сообщение BAK » Пт янв 07, 2011 1:37 pm

Разобрали сцепление: сломался "рычаг сцепления в сборе с подшипником" (код: 2960A042). Еще нашли маленький кусок металла, но откуда отвалился сказать не могут (все осмотрели-дефектов и поломок кроме рычага нет). Диск и корзина в хорошем состоянии. Причину поломки тоже не знают...
Lancer X 1.5МТ

semenov
Любопытный Лансеровод
Сообщения: 75
Зарегистрирован: Пн июл 20, 2009 11:52 am
Город: Екатеринбург

#15 Сообщение semenov » Пт янв 07, 2011 8:43 pm

да уж... качество изготовления не радует :( если бы это были единичные случаи...
1.8CVT продан, но всегда открыт для общения

Вернуться в «Трансмиссия»