Внимание!
Форум Mitsubishi Lancer X Club был обновлен до новой версии.

Вопросы/проблемы/пожелания пишите в теме Обновление движка форума.
В теме уже размещены наиболее вероятные вопросы по работе нового форума.

Не включаются передачи при работающем двигателе.

Проблемы связанные с трансмиссией. (КПП, кардан 4WD, редуктор, сцепление)
Сообщение
Автор
Аватара пользователя
LancerZ
Клубные старики-разбойники
Сообщения: 11607
Зарегистрирован: Пт апр 10, 2009 6:34 am
1
Город: Нижний Новгород
Зодиак: Весы

#16 Сообщение LancerZ » Пт янв 07, 2011 9:37 pm

А что, не единичные? Качество в целом хорошее. Уже под 200 тык некоторые накатали...

BAK
Начинающий Лансеровод
Сообщения: 18
Зарегистрирован: Пн июн 01, 2009 7:30 pm

#17 Сообщение BAK » Сб янв 08, 2011 8:41 am

Кстати дилер уточнил: сломалась не вилка сама а какая-то пружина на ней, из-за этого "сцепление не дожималось".
Lancer X 1.5МТ

BAK
Начинающий Лансеровод
Сообщения: 18
Зарегистрирован: Пн июн 01, 2009 7:30 pm

#18 Сообщение BAK » Вс янв 16, 2011 9:10 pm

Забрал машину, выкладываю фото поломки. [ ссылка на изображение ][ ссылка на изображение ]
Lancer X 1.5МТ

BAK
Начинающий Лансеровод
Сообщения: 18
Зарегистрирован: Пн июн 01, 2009 7:30 pm

#19 Сообщение BAK » Вс мар 20, 2011 10:02 am

Опять не включаются скорости!!! :angry: Я в шоке! Все те же самые признаки. От чего может возникать такая поломка? Может кто-нибудь разбирается в конструкции сцепления... До первой поломки я долго буксовал, меня вытаскивали. До второй поломки я 2 раза побуксовал во дворе (каша из снега), но всего за 2 раза не больше одной минуты!!! Неужели на японской машине с ручной коробкой передач категорически запрещается буксовать? Хотя на ВАЗ 21140 ничего не происходит при тех же условиях. Во дворе буксуют и на автоматах, даже с ними ничего не происходит! Может быть поломка в чем то другом, которая косвенно вызывает поломку пружины рычага сцепления? У кого какие идеи? :(
Lancer X 1.5МТ

Аватара пользователя
иван36
Опытный Лансеровод
Сообщения: 704
Зарегистрирован: Пн мар 07, 2011 7:28 pm
Город: Воронеж-Серпухов
Зодиак: Весы

#20 Сообщение иван36 » Вс мар 20, 2011 10:49 am

Гони назад в сервис,возможно,собрали так...У самого-механика,буксовал часто,но без последствий,да и этим сцепление НЕ УБЬЕШЬ!А вот "пятаки рисовать"-это "похороны" для сцепления и трансмиссии...
На счет жидкости-бред.':bu:'ее потере или попадании воздуха на педали пропадет сопротивление(не заметить не возможно)!
Доехать без сцепления(а у тебя именно ЭТО сломалось):на определенной скорости передачи ВКЛЮЧАЮТСЯ!Слегка разгоняешься,бросаешь газ и тянешь рычаг КПП,но не очень сильно.И на определенной скорости он "заскочит" куда надо...

BAK
Начинающий Лансеровод
Сообщения: 18
Зарегистрирован: Пн июн 01, 2009 7:30 pm

#21 Сообщение BAK » Вс мар 20, 2011 12:43 pm

Мало вероятно что собрали не так. Это официальный дилер (хотя это наверное ничего не говорит). Главное что я 3 месяца ездил без проблем. Если бы не так собрали, проявилось бы сразу. Доехал до сервиса(выключаешь машину-включаешь первую скорость-заводишь и поехал, еле-еле включается 3 передача). Я на машине езжу аккуратно, водительский стаж 9 лет, ездил до этого на 14-ой и на 12-ой моделях ваз. Таких проблем никогда не было. В прошлый раз когда разобрали сцепление, сказали что корзина и диск сцепления в отличном состоянии. Только тогда нашли кусок металла и не смогли определить откуда он отвалился. Я думаю что как раз этот отвалившийся кусок металла (возможно брак с завода, жалко гарантия закончилась) и вызывает поломку пружины (и в прошлый раз и в этот). Теперь буду менять и диск и корзину (чтобы наверняка)
Lancer X 1.5МТ

Аватара пользователя
иван36
Опытный Лансеровод
Сообщения: 704
Зарегистрирован: Пн мар 07, 2011 7:28 pm
Город: Воронеж-Серпухов
Зодиак: Весы

#22 Сообщение иван36 » Вс мар 20, 2011 6:30 pm

ты думаешь этот кусок все же от корзины?Хоть убей,не пойму,как можно не определить,откуда кусок...Надо было на уши всех поставить в сервисе и пока не определили бы не давать собирать!
А насчет буксования не парься,поломка не от этого однозначно.
Менять все тоже не стоит,лучше хорошего спеца найди,который найдет ПРИЧИНУ всего этого, а потом уже будет "следствие" исправлять...

BAK
Начинающий Лансеровод
Сообщения: 18
Зарегистрирован: Пн июн 01, 2009 7:30 pm

#23 Сообщение BAK » Вс мар 20, 2011 7:48 pm

Да ты прав. Только где бы его найти, если у оф. дилеров нет?
Lancer X 1.5МТ

Аватара пользователя
MyJIbTiK
Любопытный Лансеровод
Сообщения: 64
Зарегистрирован: Сб окт 23, 2010 11:07 pm
Город: Москва
Зодиак: Рак

#24 Сообщение MyJIbTiK » Чт апр 21, 2011 10:20 am

BAK Восколько все обошлось, нашли причину поломки?

шайбик
Любопытный Лансеровод
Сообщения: 82
Зарегистрирован: Ср мар 30, 2011 12:16 pm

#25 Сообщение шайбик » Вт май 03, 2011 2:21 pm

BAK писал(а):(возможно брак с завода, жалко гарантия закончилась) (чтобы наверняка)
На сколько я понял ремонт вы делали в январе 11-го года. У официалов гарантия на проведённый ремонт пол года, так что если у вас даже кончилась гарантия, но ремонту ещё не более чем пол года, едте к ним и требуйте произвести ремонт.
Если же ремонт сделали за свой счёт то денежку также можно вернуть, более проблематично, но если задаться целью то можно.

Аватара пользователя
anton-tyres
Участник партнерской программы
Сообщения: 1501
Зарегистрирован: Вт авг 14, 2007 2:16 pm
Город: Санкт-Петербург
Зодиак: Козерог

#26 Сообщение anton-tyres » Чт мар 01, 2012 10:33 am

Сегодня появилась та же проблема, на ходу стали плохо включаться все передачи, а когда остановился, то стало совсем трудно воткнуть какую-либо, первая вообще не включалась, стартовал все время со второй, так проехал по городу около 20км до работы. Приехав на место все стало идеально,все передачи стали включаться, вот это казус, такое первый раз, пробег 99т.км. %) Грешу на сцепление или главный тормозной, скоро буду делать диагностику...
silver style 525 --> black style 300

Аватара пользователя
anton-tyres
Участник партнерской программы
Сообщения: 1501
Зарегистрирован: Вт авг 14, 2007 2:16 pm
Город: Санкт-Петербург
Зодиак: Козерог

#27 Сообщение anton-tyres » Пн мар 05, 2012 10:33 am

Херррасдва...уже 3 дня катаю, все включается как на новом авто,вот и хз где копать :evil:
silver style 525 --> black style 300

Nexus
Вероятный Лансеровод
Сообщения: 4
Зарегистрирован: Сб фев 11, 2012 11:50 am

#28 Сообщение Nexus » Пн мар 12, 2012 2:43 pm

Скажите ребята что это может быть!1,5 мкпп,пробег 102000 км.На холодную, в основном,плохо включаются 1-я,2-я и задний ход иногда приходится прокачать педаль сцепления,но в этом толку мало,что-то
может износилось?

Мент
Начинающий Лансеровод
Сообщения: 17
Зарегистрирован: Пн дек 06, 2010 10:30 pm
Город: Белгород

Re: Не включаются передачи при работающем двигателе.

#29 Сообщение Мент » Вт ноя 06, 2012 3:50 pm

BAK писал(а):Если данная тема-повтор, прошу модераторов удалить ее. Хотя сам точно такого описания проблемы как у меня я на форуме не нашел. Суть проблемы в следующем: при выключенном двигателе все передачи включаются нормально, если же завести машину-ни одна передача не втыкается! Было такое в первый раз неделю назад, но через минуту все стало включаться. Потом повторилось дня через два-завел машину, передачи не включаются. Выключил машину, включил первую скорость, завел машину и поехал. Проехал метров 200 все стало нормально включаться. Ездил несколько дней (без намека на поломку), сегодня оставил на пару часов машину, завожу, ни одна скорость не втыкается. Заглянул под капот, на защите двигателя очень толстый слой снега (недавно застревал в рыхлом снегу и ездил по колее, защита задевала). Все разморозил в теплом гараже, думал что-то примерзло, не помогло. Включаю первую скорость, завожу машину, сразу трогается, хотя сцепление нажато. Еще заметил, когда отжимаешь сцепление, звук выжимного не появляется, как был раньше (он на всех полторашках бывает по-моему). У кого была такая проблема? Кто может подсказать в чем причина?
Неделю назад с моей машиной произошло тоже самое, отогнал на сервис, жду вердикта...

Трезвый штурман
Опытный Лансеровод
Сообщения: 723
Зарегистрирован: Пт мар 18, 2011 1:43 pm
Город: МО, ЮЗАО
Зодиак: Лев

#30 Сообщение Трезвый штурман » Пт фев 01, 2013 6:50 pm

вот и я попполнил ряды страдальцев, передачи то включаются, то нет...
позвонил в сервис, сначала разговарили, как с лошарой-чайником, но после пары моих фраз инженера конструктора по ДВС, и опытного водителя, который не одну сотню тыщ на механике откатался, стали говорить по другому, но все равно ск5азали, что по гарантии редко меняют. буду биться:evil: - я упертый, как баран
повезу на диагностику.
отпишусь че да как

ах да 35 тык ща
Я под чаем, начальник! отвечаю - я под чаем!


Хочу, чтоб обосранная птицами или котами лобовуха – это без вариантов к деньгам.

Вернуться в «Трансмиссия»