Плохо ловит радио

Проблемы связанные с электрикой. (проводка, БК, кнопки, датчики, блоки управления, реле)
Сообщение
Автор
PVB
Начинающий Лансеровод
Сообщения: 11
Зарегистрирован: Пн янв 21, 2008 3:17 pm

#31 Непрочитанное сообщение PVB » Пт янв 25, 2008 5:18 pm

А никто не задавался вопросом, может проблема в антенне или в тюнере, а именно в чувствительности приема?
Проблема не в RDS, а в том, что, например, у меня плавают частоты звучания, особенно высокие, хотя сама настройка станции не уходит.
И еще, когда стоишь, звук чистый по всему частотному диапазону.
Как только поехал - сразу АЧХ начинает плавать и звучание как бы затуманивается.
К стати, в 9-м Лансере стоит другая антенна, как у немцев, длинная витая, у меня раньше на VW тоже стояла такая, таких проблем не было.
У дилера на этот счет ответ один - ВИДИМО КОНСТРУКТИВНАЯ ОСОБЕННОСТЬ МОДЕЛИ.

Что думаете? Может кто уже знает где собака порылась?

Аватара пользователя
Илюхин 449
Лансеровод на пенсии
Сообщения: 508
Зарегистрирован: Вт сен 04, 2007 12:37 pm
Город: Москва,3D News

#32 Непрочитанное сообщение Илюхин 449 » Пн янв 28, 2008 10:54 am

Garin отключено все....все равно RDS ..Shark не чего не помогает,как эту RDS найти,наверно на ТО когда поеду всех достану их там,не сделают,в книжеце потребителя закатаю....
борт *195**197 черный хома Н2 ,всем рад )))

Аватара пользователя
Shark
Клубные старики-разбойники
Сообщения: 6074
Зарегистрирован: Ср дек 05, 2007 2:49 pm
Город: Подольск
Поблагодарили: 1 раз
Зодиак: Весы

#33 Непрочитанное сообщение Shark » Пн янв 28, 2008 1:02 pm

Илюхин 449 писал(а):Garin отключено все....все равно RDS ..Shark не чего не помогает,как эту RDS найти,наверно на ТО когда поеду всех достану их там,не сделают,в книжеце потребителя закатаю....
Ничего это не даст... у них каждый второй с жалобами такими по радио приезжает...
Надо коллективную жалобу от клуба катать, и подпрячь ребят с клуба
lancer-club//

Аватара пользователя
AHTOH
Опытный Лансеровод
Сообщения: 901
Зарегистрирован: Чт дек 06, 2007 4:44 pm
Город: Питер

#34 Непрочитанное сообщение AHTOH » Пн янв 28, 2008 1:33 pm

кстати это может дать результат. но скорей всего ....
Lancer X 2.0 CVT серый мика
[ ссылка на изображение ]
форум renault

Аватара пользователя
jibber
Любопытный Лансеровод
Сообщения: 200
Зарегистрирован: Пн янв 28, 2008 3:37 pm
Город: Масква

#35 Непрочитанное сообщение jibber » Пн янв 28, 2008 3:44 pm

знаю много людей из рольфаб сказали, что эта проблема связана с магнитолой, а не с антенной и т.д.
Жизнь легка, если закрыты глаза.

Ростовчанин
Вероятный Лансеровод
Сообщения: 2
Зарегистрирован: Вт мар 04, 2008 2:44 pm
Город: Ростов-на-Дону

#36 Непрочитанное сообщение Ростовчанин » Вт мар 04, 2008 2:51 pm

У меня таже проблемма с радио. Скажите у кого проблемма, музыка шла с машиной или ставили наши диллеры?

Аватара пользователя
AHTOH
Опытный Лансеровод
Сообщения: 901
Зарегистрирован: Чт дек 06, 2007 4:44 pm
Город: Питер

#37 Непрочитанное сообщение AHTOH » Ср мар 05, 2008 10:09 am

кстати, на радио пока не жалуюсь!
Lancer X 2.0 CVT серый мика
[ ссылка на изображение ]
форум renault

Аватара пользователя
Shark
Клубные старики-разбойники
Сообщения: 6074
Зарегистрирован: Ср дек 05, 2007 2:49 pm
Город: Подольск
Поблагодарили: 1 раз
Зодиак: Весы

#38 Непрочитанное сообщение Shark » Ср мар 05, 2008 10:38 am

AHTOH
Ну эт временно :D

Аватара пользователя
AHTOH
Опытный Лансеровод
Сообщения: 901
Зарегистрирован: Чт дек 06, 2007 4:44 pm
Город: Питер

#39 Непрочитанное сообщение AHTOH » Ср мар 05, 2008 10:50 am

:D
Lancer X 2.0 CVT серый мика
[ ссылка на изображение ]
форум renault

Аватара пользователя
gogol
Продвинутый Лансеровод
Сообщения: 445
Зарегистрирован: Вт фев 19, 2008 11:04 pm
Город: Москва

#40 Непрочитанное сообщение gogol » Пт мар 07, 2008 12:31 am

Странно, у меня поначалу радио играло без проблем.. Спустя месяц начали помехи иногда проскальзывать.. оч. странно..

Наверное комп также учится на радио как и на педале газа, т.е. за последнее время понимает какие я радиостанции слушаю и он пытается мне угодить и все их одновременно выдать :D :ROFL: :D
Lancer X, 2.0, CVT, S26, Синий Мика

Аватара пользователя
AHTOH
Опытный Лансеровод
Сообщения: 901
Зарегистрирован: Чт дек 06, 2007 4:44 pm
Город: Питер

#41 Непрочитанное сообщение AHTOH » Пт мар 07, 2008 9:38 am

да нет. это просто прошло чувство эйфории :D
Lancer X 2.0 CVT серый мика
[ ссылка на изображение ]
форум renault

Аватара пользователя
Shark
Клубные старики-разбойники
Сообщения: 6074
Зарегистрирован: Ср дек 05, 2007 2:49 pm
Город: Подольск
Поблагодарили: 1 раз
Зодиак: Весы

#42 Непрочитанное сообщение Shark » Пт мар 07, 2008 9:54 am

gogol писал(а):Странно, у меня поначалу радио играло без проблем.. Спустя месяц начали помехи иногда проскальзывать.. оч. странно..

У меня было точно также. Примерно месяц ловило идеально (или почти идеально), а теперь с каждым разом все хуже....

Такое ощущение, что усил антенны в магнитоле постепенно подыхает и скоро придется слушать исключительно компакты.... если так дело пойдет, то займусь AUX.


Как вариант....


Причина плохого приема может крыться за тем, что к антенне идет дохленький двухжильный проводок, в оболочке которого 100% не имеется зашиты от помех.... у провода реально две тонких жилы. Их толщина не превышает толщину проводов гарнитуры мобильника.
Плюс ко всему эти провода вплотную прилегают к металлу крыши... ну как тут не иметь места помехам?...

Вобщем надо попробовать подключить другую антенну с норм проводкой(не устанавливая) в месте, где помехи одолевают больше всего...

Аватара пользователя
AHTOH
Опытный Лансеровод
Сообщения: 901
Зарегистрирован: Чт дек 06, 2007 4:44 pm
Город: Питер

#43 Непрочитанное сообщение AHTOH » Пт мар 07, 2008 10:25 am

признаюсь у меня такая же фигня, но это я списал на привыкание и придирчивость.
Lancer X 2.0 CVT серый мика
[ ссылка на изображение ]
форум renault

Ростовчанин
Вероятный Лансеровод
Сообщения: 2
Зарегистрирован: Вт мар 04, 2008 2:44 pm
Город: Ростов-на-Дону

#44 Непрочитанное сообщение Ростовчанин » Пт мар 07, 2008 10:54 am

Скажите, у кого проблемма, музыка шла с машиной или ставили у диллеров? Возможно проблемма в том, что шлют не качественную музыку или наши спецы делают что-то не так.

Аватара пользователя
Shark
Клубные старики-разбойники
Сообщения: 6074
Зарегистрирован: Ср дек 05, 2007 2:49 pm
Город: Подольск
Поблагодарили: 1 раз
Зодиак: Весы

#45 Непрочитанное сообщение Shark » Пт мар 07, 2008 11:28 am

Ростовчанин писал(а):или наши спецы делают что-то не так.
Там нельзя сделать что-то не так - просто они подключают штатные разъемы и все. Я разбирал и смотрел...
Отключал/подключал - нихера не изменилось

Если бы даже косячили, то почему сначала работала нормуль, а потом помехи???

ИМХО По-любому проводка антенны лажевая + усил майфуна дохнет (типа заводской брак в схеме... или что-то вроде этого)

Вернуться в «Электрика»