пропала подсветка салонного освещени

Проблемы связанные с электрикой. (проводка, БК, кнопки, датчики, блоки управления, реле)
Сообщение
Автор
Аватара пользователя
MobileMan
Домовой Lancer X
Домовой Lancer X
Сообщения: 10641
Зарегистрирован: Чт дек 23, 2010 6:24 pm
Город: Зел. АО Москва
Поблагодарили: 4 раза
Зодиак: Овен

#16 Непрочитанное сообщение MobileMan » Ср сен 24, 2014 12:29 pm

Lev456 писал(а):не горит задний плафон салонного освящения передний горит
Передний и задний плафон запараллельны . Следовательно , если горит передний , то и задний тоже должен . Скорее всего плохой контакт в плафоне , ну или лампочка. С помощью мультиметра это все проверяется очень быстро...
Изображение

Аватара пользователя
Lev456
Начинающий Лансеровод
Сообщения: 27
Зарегистрирован: Пн сен 01, 2014 1:31 pm
Город: Москва
Зодиак: Весы

#17 Непрочитанное сообщение Lev456 » Ср сен 24, 2014 12:34 pm

Да передни горит, мульти метр? а отверточкой можно?(с лампочкой которая и с проводком)

Аватара пользователя
MobileMan
Домовой Lancer X
Домовой Lancer X
Сообщения: 10641
Зарегистрирован: Чт дек 23, 2010 6:24 pm
Город: Зел. АО Москва
Поблагодарили: 4 раза
Зодиак: Овен

#18 Непрочитанное сообщение MobileMan » Ср сен 24, 2014 12:54 pm

Lev456 писал(а): а отверточкой можно?(с лампочкой которая и с проводком)
можно.
Изображение

Аватара пользователя
Lev456
Начинающий Лансеровод
Сообщения: 27
Зарегистрирован: Пн сен 01, 2014 1:31 pm
Город: Москва
Зодиак: Весы

#19 Непрочитанное сообщение Lev456 » Ср сен 24, 2014 1:00 pm

на один контакт проводок а на другой контакт другой край отвертки? спасибо за помощь

Вернуться в «Электрика»