Внимание!
Форум Mitsubishi Lancer X Club был обновлен до новой версии.

Вопросы/проблемы/пожелания пишите в теме Обновление движка форума.
В теме уже размещены наиболее вероятные вопросы по работе нового форума.

Проблема с передними ПТФ

Проблемы связанные с электрикой. (проводка, БК, кнопки, датчики, блоки управления, реле)
Сообщение
Автор
Аватара пользователя
_zayac_
Начинающий Лансеровод
Сообщения: 13
Зарегистрирован: Пт янв 18, 2013 12:32 pm
Город: Менделеево
Зодиак: Стрелец

Проблема с передними ПТФ

#1 Сообщение _zayac_ » Чт янв 31, 2013 11:18 am

Всем привет! Вчера установил и активировал в Рольфе передние ПТФ. Сегодня утром обнаружил странную неисправность, после запуска двигателя и включения ближнего света, туманки не включились( сигнальный значок на приборке горит, а света нету) через несколько попыток вращения колесика и по истечению 5и минут, туманки все таки загорелись. последующие включения\выключения туманок проблемы не возникло, НО по приезду назад к дому я заглушил двигатель, почистил стоянку (заняло минут 10) и снова попробовал их включить и они опять отказались работать. Подскажите в чем может быть проблема? :cry:

Аватара пользователя
MobileMan
Домовой Lancer X
Домовой Lancer X
Сообщения: 10635
Зарегистрирован: Чт дек 23, 2010 6:24 pm
Город: Зел. АО Москва
Поблагодарили: 3 раза
Зодиак: Овен

#2 Сообщение MobileMan » Чт янв 31, 2013 12:07 pm

Почему не пользуемся поиском ? :wink:
Почитайте ТУТ
Изображение

Аватара пользователя
_zayac_
Начинающий Лансеровод
Сообщения: 13
Зарегистрирован: Пт янв 18, 2013 12:32 pm
Город: Менделеево
Зодиак: Стрелец

#3 Сообщение _zayac_ » Чт янв 31, 2013 12:31 pm

mobileman писал(а):Почему не пользуемся поиском ? :wink:
Почитайте ТУТ
Прошу прощения :oops: Просто был с телефона. Спасибо за ссылку, пойду проверю реле и + на фишках.

Вернуться в «Электрика»